СНОУМОБАЙЛ.РФ

Место общения владельцев техники для активного отдыха!
Текущее время: 23 июл 2018, 12:59

Часовой пояс: UTC + 7 часов




Начать новую тему Ответить на тему  [ Сообщений: 66 ]  На страницу Пред.  1, 2, 3  След.
Автор Сообщение
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 13 янв 2013, 15:22 
Не в сети
Аватара пользователя

Зарегистрирован: 23 мар 2011, 01:49
Сообщения: 741
Откуда: Мурманская обл.
Возраст: 41
Имя: Александр
Техника: lx wt, буран пошёл по запчастям
Fil54rus писал(а):
Ну вот собрал свой двигатель

Сам?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 13 янв 2013, 17:09 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
urman писал(а):
Fil54rus писал(а):
Ну вот собрал свой двигатель

Сам?

Снимал,разбирал сам,потом увозил диллеру они поменяли два подшипника на к/валу и засверлились, а дальше опять сам.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 13 янв 2013, 17:11 
Не в сети
Аватара пользователя

Зарегистрирован: 23 мар 2011, 01:49
Сообщения: 741
Откуда: Мурманская обл.
Возраст: 41
Имя: Александр
Техника: lx wt, буран пошёл по запчастям
Fil54rus писал(а):
urman писал(а):
Fil54rus писал(а):
Ну вот собрал свой двигатель

Сам?

Снимал,разбирал сам,потом увозил диллеру они поменяли два подшипника на к/валу и засверлились, а дальше опять сам.

:co_ol:


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 14 янв 2013, 09:52 
Не в сети
Аватара пользователя

Зарегистрирован: 04 апр 2011, 10:13
Сообщения: 1072
Откуда: Новосибирск
Возраст: 39
Имя: Алексей
Техника: Сплошное БОМБАРДЬЁ
Fil54rus писал(а):
Ну вот собрал свой двигатель и опять выресовалась проблема,мигает ЧЕК,ещё даже не заводя двигателя.Завёл,работает нормально,но ЧЕК так и не потух,хотя до разборки не горел.Соединения на два раза все проверил.Прокатился,всё ОК,двигатель прёт,но чек мигает.Подскажите в чём проблема или к диллеру на компьютер?

Перепутали фишки датчика EGTS и еще какого то (не помню как второй завется). Они одинаковые и находятся рядом.
А как на СДИ моторе засверлились.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 14 янв 2013, 11:20 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
Алексей писал(а):
Fil54rus писал(а):
Ну вот собрал свой двигатель и опять выресовалась проблема,мигает ЧЕК,ещё даже не заводя двигателя.Завёл,работает нормально,но ЧЕК так и не потух,хотя до разборки не горел.Соединения на два раза все проверил.Прокатился,всё ОК,двигатель прёт,но чек мигает.Подскажите в чём проблема или к диллеру на компьютер?

Перепутали фишки датчика EGTS и еще какого то (не помню как второй завется). Они одинаковые и находятся рядом.
А как на СДИ моторе засверлились.

Фишки местами менял не помогло,а засверлиться к диллерам на Ударную возил по совету Башкира,он мне по телефону вообще много советов дал как новичку,огромное ему за это спасибо.Вчера накатал уже около 50км на мигающем ЧЕКе,может нельзя?Ну пока всё ОК.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 14 янв 2013, 14:51 
Не в сети
Аватара пользователя

Зарегистрирован: 04 апр 2011, 10:13
Сообщения: 1072
Откуда: Новосибирск
Возраст: 39
Имя: Алексей
Техника: Сплошное БОМБАРДЬЁ
А до разбора чек не горел


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 14 янв 2013, 17:54 
Не в сети
Аватара пользователя

Зарегистрирован: 23 мар 2011, 10:31
Сообщения: 1782
Откуда: Кемеровская
Возраст: 47
Имя: Евгений
Техника: LYNX GLX 5900
Fil54rus писал(а):
Вчера накатал уже около 50км на мигающем ЧЕКе,может нельзя?

можно, но может стать очень дорого :-):
проверь ещё раз все датчики и разьемы, или на комп к дилеру(или не дилеру) смотреть активную ошибку


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 14 янв 2013, 19:53 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
Алексей писал(а):
А до разбора чек не горел

До разбора ЧЕК не мигал,замигал после сборки,даже ещё не заводя,штекера проверил на два раза всё вроде на месте.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 14 янв 2013, 20:02 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
БЕН писал(а):
Fil54rus писал(а):
Вчера накатал уже около 50км на мигающем ЧЕКе,может нельзя?

можно, но может стать очень дорого :-):
проверь ещё раз все датчики и разьемы, или на комп к дилеру(или не дилеру) смотреть активную ошибку

На что может повлиять мигающий ЧЕК?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 14 янв 2013, 22:44 
Не в сети
Аватара пользователя

Зарегистрирован: 23 мар 2011, 10:31
Сообщения: 1782
Откуда: Кемеровская
Возраст: 47
Имя: Евгений
Техника: LYNX GLX 5900
Fil54rus писал(а):
На что может повлиять мигающий ЧЕК?

на количество рублей оставшихся в кошельке :-):


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 14 янв 2013, 22:51 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
БЕН писал(а):
Fil54rus писал(а):
На что может повлиять мигающий ЧЕК?

на количество рублей оставшихся в кошельке :-):

Значить влиять ему уже не на что :hi_hi_hi:


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 14 янв 2013, 22:59 
Не в сети
Аватара пользователя

Зарегистрирован: 04 сен 2011, 23:23
Сообщения: 12207
Откуда: Кемерово
Возраст: 35
Имя: Кирилл
Техника: Pajero 3, WT 600 E-TEC, OUT MAX Xt 800
если моргал до заводки, знач при сборке чо то сломал или поставил не так, комп подскажет тебе чо и как, а в общем :co_ol:

_________________
www.avtosous.ru


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 15 янв 2013, 00:54 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
avtosous писал(а):
если моргал до заводки, знач при сборке чо то сломал или поставил не так, комп подскажет тебе чо и как, а в общем :co_ol:

Всё понял,одназначно на комп,пока значить ездить не буду,а то мало ли что. :ne_ne_ne:


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 15 янв 2013, 05:08 
Не в сети
Снегоходный Союз Дальнобойщиков
Аватара пользователя

Зарегистрирован: 03 окт 2011, 04:25
Сообщения: 302
Откуда: Камчатские пампы
Возраст: 44
Имя: Сергей
Техника: Эксп-600SDI, Эксп-600E-tek
Мигающий чек - реакция компа на некорректную работу одного из датчиков (или нескольких)...не думаю, что открыл великую тайну... :-) ...Частенько при сборке страдает электропроводка - банальный обрыв, очень часто, именно при ремонте, выходит из строя датчик выхлопных газов, х.з. почему. Можно методично проверить каждый датчик, ну а если есть возможность свозить на диагностику то нех и думать.

_________________
Я самый добрый человек на свете! Если найдётся кто-то добрее - я убью его и снова стану самым добрым человеком на свете!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 16 янв 2013, 13:36 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
Лесник писал(а):
Мигающий чек - реакция компа на некорректную работу одного из датчиков (или нескольких)...не думаю, что открыл великую тайну... :-) ...Частенько при сборке страдает электропроводка - банальный обрыв, очень часто, именно при ремонте, выходит из строя датчик выхлопных газов, х.з. почему. Можно методично проверить каждый датчик, ну а если есть возможность свозить на диагностику то нех и думать.

Ну вот свозил на диогностику,так и есть вышел из строя датчик выхлопных газов,только всё равно не пойму ведь лампочка мигала когда я его ещё не заводил? :du_ma_et:


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 13:44 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
Поставил вместо датчика выхлопных газов сопротивление 520Ом, лампочка ЧЕК всё равно не тухнет,уже не знаю что делать или так ездить и не обращать на это внимание? :wo)(ll:


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 17:03 
Не в сети
SALAIR EXTRIM TEAM
Аватара пользователя

Зарегистрирован: 23 мар 2011, 21:10
Сообщения: 6009
Откуда: Новосибирск
Возраст: 41
Имя: Павел/Пикачу
Техника: ИС-7
не боишься прощелкать бедную смесь с сопротивлением вместо датчика?

_________________
No Hell below us...
Всё, что не прибито, - моё. Все, что я смогу оторвать, - не прибито.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 19:55 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
Cherry Паха писал(а):
не боишься прощелкать бедную смесь с сопротивлением вместо датчика?

А что делать?Купить датчик за 8т.р. а если это не он,я поставил сопротивление думал ЧЕК погаснет не погас,подключил от иномарки,горит,хотя дилеры сказали что должен погаснуть, обнулять ничего не надо.Я уже всю голову сломал,а кататься ой как хочется. :-(


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 20:02 
Не в сети
Аватара пользователя

Зарегистрирован: 04 сен 2011, 23:23
Сообщения: 12207
Откуда: Кемерово
Возраст: 35
Имя: Кирилл
Техника: Pajero 3, WT 600 E-TEC, OUT MAX Xt 800
Датчик на то и датчик, чтобы показывать изменения, а сопротивление постоянно, комп, имея одинаковые показания на разных режимах, воспринимает как неисправность (версия)

_________________
www.avtosous.ru


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 20:07 
В сети
Аватара пользователя

Зарегистрирован: 22 мар 2011, 15:29
Сообщения: 9424
Откуда: То Кемерово, то Ямбург.
Возраст: 51
Имя: Антон
Техника: SCANDIC WT LC, Рысь была,кореец ACTYON, SOLAR 350M, MERCURY ME-15 M, SF500 2А был, теперь Х5HO EFI!
Fil54rus писал(а):
сопротивление 520Ом

:du_ma_et: а почему 5200, а не 4750? :-): или почему не замкнуть на коротко?

Fil54rus писал(а):
думал ЧЕК погаснет

Комп запомнил проблему, с чего он должен погаснуть :du_ma_et:

_________________
Отложи на послезавтра то, что можешь сделать сегодня и получишь ДВА дня выходных!!


Последний раз редактировалось вахтовик 17 янв 2013, 20:12, всего редактировалось 1 раз.

Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 20:11 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
avtosous писал(а):
Датчик на то и датчик, чтобы показывать изменения, а сопротивление постоянно, комп, имея одинаковые показания на разных режимах, воспринимает как неисправность (версия)

А как же тогда датчик от иномарки?Он на него почему не реагирует?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 20:16 
В сети
Аватара пользователя

Зарегистрирован: 22 мар 2011, 15:29
Сообщения: 9424
Откуда: То Кемерово, то Ямбург.
Возраст: 51
Имя: Антон
Техника: SCANDIC WT LC, Рысь была,кореец ACTYON, SOLAR 350M, MERCURY ME-15 M, SF500 2А был, теперь Х5HO EFI!
Fil54rus писал(а):
avtosous писал(а):
Датчик на то и датчик, чтобы показывать изменения, а сопротивление постоянно, комп, имея одинаковые показания на разных режимах, воспринимает как неисправность (версия)

А как же тогда датчик от иномарки?Он на него почему не реагирует?

А по чему должен реагировать?

_________________
Отложи на послезавтра то, что можешь сделать сегодня и получишь ДВА дня выходных!!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 20:17 
Не в сети
Аватара пользователя

Зарегистрирован: 04 сен 2011, 23:23
Сообщения: 12207
Откуда: Кемерово
Возраст: 35
Имя: Кирилл
Техника: Pajero 3, WT 600 E-TEC, OUT MAX Xt 800
Fil54rus писал(а):
avtosous писал(а):
Датчик на то и датчик, чтобы показывать изменения, а сопротивление постоянно, комп, имея одинаковые показания на разных режимах, воспринимает как неисправность (версия)

А как же тогда датчик от иномарки?Он на него почему не реагирует?

он от одной машины к другой то не всегда подходит, имея одинаковые разъёмы и резьбу, а тут двухтактный мотор, выхлоп другой. (опять же версия)

_________________
www.avtosous.ru


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 20:23 
В сети
Аватара пользователя

Зарегистрирован: 22 мар 2011, 15:29
Сообщения: 9424
Откуда: То Кемерово, то Ямбург.
Возраст: 51
Имя: Антон
Техника: SCANDIC WT LC, Рысь была,кореец ACTYON, SOLAR 350M, MERCURY ME-15 M, SF500 2А был, теперь Х5HO EFI!
avtosous писал(а):
опять же версия)

Кирилл, заложеный принцип для всех одинаков :uch_tiv: , отличатся может сила тока или напряжение, на что комп и реагирует, если эти показания отличаются от от запрограмированых.
Может и правда есть машины, где после востановления параметров Чек пропадает :nez-nayu: , но тогда станет не возможным от слеживание параметров работы, раз они будут стираться :smu:sche_nie:

_________________
Отложи на послезавтра то, что можешь сделать сегодня и получишь ДВА дня выходных!!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: проблемы у Expedition TUV 600 H.O. SDI...2008г.в
СообщениеДобавлено: 17 янв 2013, 20:27 
Не в сети
Аватара пользователя

Зарегистрирован: 31 дек 2012, 18:16
Сообщения: 44
Откуда: Новосибирск
Возраст: 46
Имя: Евгений
Техника: BRP EXPEDITION TUV 600 HO SDI
Остаётся купить датчик за 8т.р. и пробовать. :-(


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  



Начать новую тему Ответить на тему  [ Сообщений: 66 ]  На страницу Пред.  1, 2, 3  След.

Часовой пояс: UTC + 7 часов


Кто сейчас на конференции

Сейчас этот форум просматривают: Yandex [Bot] и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  


Free resource for snowmobile
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB


counter